Get started with Outlook for Mac email

This guide is for staff and research postgraduates
Welcome to Outlook for Mac email!

Outlook is one component of the Microsoft Office 365 suite, an integrated suite of tools. Over time an increasing number of University systems will be replaced by tools within the suite, so that everything works together.

This guide covers the following basic tasks:

- Open Outlook for Mac  3
- Set your email signature  3
- Read, reply to, forward, delete and search for emails  5
- Create a new message  7
- Organise your email with folders, categories and flags  7
- Set your out-of-office message  9
- Access shared mailboxes  10
- Mark messages as junk mail or not junk  11
- Use rules (filters and forwarding) to control incoming mail  11
- Add your Office 365 account to your Mac  12
- Further support resources  13
• UoB Managed Macs will receive Outlook 2016 automatically via the Managed Software Center application. More information on UoB Managed Macs can be found at http://www.bristol.ac.uk/it-services/advice/operatingsystems/mac/
• You can download and install Outlook for Mac for home use free. To do this, sign-in to your Office 365 account at https://portal.office.com, click on Install Office 2016 and follow the on-screen instructions.

Open Outlook for Mac

To open Outlook for Mac:

1. Click on the Finder icon.
2. Go to Applications and double-click on the app icon. (For quick access in future, when Outlook is open, right-click the icon in the Dock and select Options > Keep in Dock.)

Note: if you receive a message stating A secure connection cannot be established with the server, select the Always trust www.bristol.ac.uk option.

Alternative ways to access Outlook email

You can also access Outlook email:

• Online via any modern web browser
• On mobile devices

Getting started guides for these are available from www.bristol.ac.uk/email (in the ‘Microsoft support’ section, select Outlook email and calendar to see all support resources).

Power users - people with multiple shared mailboxes or many calendars - may find that the desktop version suits them better. Most things you need to do can be done from Outlook Online, and it is simple and easy to use.

Set your email signature

Note that your email signature may not be migrated from your Google account, so you will need to set this up first thing on day 1.

• Make sure that you know how the University expects you to format your signature (see www.bristol.ac.uk/style-guides/visual-identity/email/)
To set your email signature:

1. In the Outlook menu select Preferences…
2. Under Email, click Signatures.
3. In the Signatures dialogue box add a signature text to the Standard signature (note that you can edit this name by double-clicking on it). You can add new signatures by clicking on Add a signature (plus sign, as per right).
4. Under Choose default signature, make sure that Account is set to your personal University account. In the other two fields specify the signature to be added to all new messages and replies/forwards by default.

5. Click on Show All to go back to the Outlook Preferences or close the window.

You can create multiple signatures and assign different signatures to different mailboxes, e.g. your normal University account and shared accounts. In step 4, above, just choose the relevant account from the Account list and select whichever signature you’ve created for that mailbox.
Read, reply to, forward, delete and search for emails

Read your email

This is straightforward and shouldn’t cause any issues; just do one of the following:

- If an item is in your inbox, simply click on it in the list of mails to open and read it.
- If not in the inbox, select the folder that the email is in and do the same as above.
- If you can’t remember where an email is, search for it (see section on searching below).

Reply to and forward emails

Both are done the same way, though you have two options, based on whether the email is open or not.

To reply to or forward an email:

1. Select an email then select the Home tab if not already selected.
2. In the toolbar, click on the Reply, Reply All or Forward button. Alternatively, go to the Message menu > Reply, Reply All or Forward.
3. Edit the To, Cc and Subject fields if needed and click the Send button.

To hide recipient names using the Bcc field, click on the Options tab > Bcc.

Delete emails

To delete an email:

1. Hover your mouse over the message in the email list and click on the bin icon that appears next to the message details. (If you have hidden the reading pane on the right, go to View menu > Reading Pane.)

Alternatively, select one or more email(s) you want to delete (using the <Shift> or <Cmd> keys) and in the Home tab click on the Delete button. You can also use right-click > Delete.

When you delete an email, it goes into the Deleted Items (or Trash) folder. After 30 days, it will disappear for good.
Archive emails

If you want to remove the email from your Inbox but keep it elsewhere in Outlook, so you can still search for it later if you need it, use the Archive function.

There is a generous amount of space for email and calendar in Outlook, so there is no need to delete messages just to save space.

To archive an email:

1. Click or hover your mouse over an email and click on the Archive icon that appears next to the message details.

Alternatively, select one or more email(s) for archiving (using the <Shift> or <Cmd> keys) and in the Home tab click on the Archive button. You can also right-click on selected emails (or select Ctrl and click), then select Archive from the pop-up menu.

The first time you do this, you will be shown a menu asking you to either create an archive folder or choose an existing folder. Create a new one and call it Archive.

Search for email

To search for an email:

1. Click in the Search box in the top right.
2. Enter a search term; i.e. person name, email address, keyword, etc. You will be offered to refine the search by sender (from), subject, etc (see right).
3. You can further refine the search using the Search toolbar options that appears as soon as you start typing in the search box. There is no need to press <Enter> as the results appear as you type.
4. Remove search by clicking Close Search (see below).

Note that, by default, Outlook only searches the current folder. If you want to find mail in any folder, select All Mail in the toolbar.
Create a new message

To create a new message:

1. In the Home tab, click on New Email (or go to File > New > Email).
2. In the compose window, start to type the recipient’s name into the To field and press <Enter> when it is highlighted in the list. See below for information on external contacts or if the recipient’s name does not appear in the list.
3. (Repeat for the Cc field if needed. To add Bcc recipients, go to Options > BCC.)
4. Enter a short and meaningful message subject, write the email – keep it short and to the point, with most important information at the start – and click Send.
5. Optionally attach a file or picture using the Attach File or Pictures buttons.

External contacts

If you want to send to an external contact, just type in the full email address. Next time you start to enter the same address, Outlook will remember it and let you choose it from a list. You can also add the address to your Contacts, which lets you add further contact details.

To save a new contact:

1. Click on the People icon at the bottom of the navigation pane on the left.
2. Click on New Contact. Add the relevant details and click Save & Close.

You can also create a New Contact Group to organise your contacts.

Drafts

Outlook saves unsent messages as drafts unless you specifically choose not to save a draft. Find saved drafts in the Drafts folder.

Organise your email

In Outlook, the primary organisational method is folders. You can only store an email in one folder at a time. This is different to Google, where an email can appear under multiple labels. However, if you want one email to appear in more than one place then use Outlook categories as well – see information on categories below. You can organise your mail using a combination of folders, categories and flags.
Folders

Note that if you are using a personal Mac, you need to take the following steps first (this does not relate to UoB managed machines):

- Go to Outlook > Preferences... then select Personal Settings > General.
- Ensure that the Hide On My Computer folders option is checked, then close the Preferences window.

To create a new top-level folder or a sub-folder:

1. In the Navigation pane, right-click/Ctrl-click on your Inbox (or sub-folder).
2. Select New Folder from the menu that appears.
3. Enter a relevant name and press <Enter>.

To move email to a different folder:

1. Select the email(s) you want to move (use the <Shift> or <Cmd> keys to select multiple emails).
2. Drag and drop the selected email(s) to their new location. Alternatively, right-click on the selection and select Move > Choose Folder..., or select Message > Choose Folder... in the top menu.

Categories

Outlook categories are similar to labels in Google Mail, except that they cannot be nested under other categories. Categories are colour-coded and they let you easily identify and group associated items. You can assign a category to a group of interrelated items, such as contacts, appointments, and emails, so that you can quickly track and organise them.

You can also assign more than one category to items. The biggest advantage here is that an email can belong to, for example, your Most urgent category as well as to your Project XXX category, and you will find it when checking either category.

To edit categories:

1. In the Home tab, click on Tags > Categorize, and select Edit Categories...
2. In the Categories pop-up, select an email account, then do one of the following:
   a. To create a new category, click on the Add a category sign (plus sign, left), enter a category name (change its colour if you want) then click Add.
   b. To delete categories, select one or more category and click on the Delete categories sign (minus sign, left).
   c. To rename a category, double-click on its name and type a new name.
To apply a category to an email:

1. Select one or more emails.
2. Right-click on the selected email(s), point to **Categorize**, and select the relevant category.
3. To add further categories, with the email(s) selected just repeat step 2, above.

To search by categories:

1. Click in the **Search** box in the top right to view all options via the **Search** tab.
2. Select **All Mail** to search your entire mailbox.
3. Click on **Categories** and then pick a category from the third drop-down filter (default **None**).

You can add further filters by repeating step 3.

**Flags**

Applying a flag to a message gives you a visual reminder to follow up on it in some way.

To set a flag:

1. Right-click on the email, select **Follow Up** and then choose a flag (e.g. **Today**, **Tomorrow**, etc).

Creating a custom flag is done the same way as creating a category, as described above. To search for flagged emails, do the same as if searching for categories, though select **Flagged** from the **Search** tab.

**Set your out-of-office message**

Your out-of-office message will only be migrated from Gmail to Outlook if it happens to be active on switchover. Otherwise, you will need to set it up again in Outlook.

Outlook’s out-of-office functionality provides various useful options, including:

- The ability to select start and end dates.
- The option to send different messages to those inside and outside of the University.
- Options to automatically decline meetings proposed whilst you are away.
To create an out-of-office message:

1. In the Tools tab or top menu, select Out of Office.
2. Tick the option Send automatic replies for account name@bristol.ac.uk and choose the options that are relevant to you in terms of adding dates, messages for internal and external contacts and click OK.

Access shared mailboxes

Shared mailboxes appear in the Navigation pane under your personal University account once you have added them (see how to add a shared mailbox below). If you have a lot of folders, you may have to collapse the top mailbox using the small triangle to the left of the mailbox name to see shared mailboxes, or otherwise scroll down the Navigation pane.

Shared mailboxes have most of the same functionality as your personal University account, which means that you can organise emails with folders, categories and flags and create signatures. See the above section for information on creating signatures for shared accounts.

To add a shared mailbox to your University outlook account:

1. Go to File > Open > Other User's Folder...
2. In the window that opens, enter the name of the shared mailbox you want to add - this will be in the format MailboxName@bristol.ac.uk then click Open.
3. You can then view the shared mailbox in the left-hand Navigation Pane.
Mark messages as junk mail or not junk

Outlook for Mac does not let you automatically block senders when you mark something as Junk. This means that you will always be marking emails as junk on an individual basis without the app itself ‘learning’ from your actions and proactively blocking emails from those who have sent junk previously. There is, however, a workaround, which involves creating a rule. To see how to create the workaround, go to www.bristol.ac.uk/email and follow the link to Outlook and calendar support.

To send an email to your Junk folder:

1. Select the email(s) you want to send to the Junk folder.
2. Right-click on the email and select Block Sender, then right-click again and select Junk.

You should check your Junk folder more often than you did in Google.

If you find something in it that isn’t spam:

1. Select the email.
2. Repeat steps 1 and 2 above and select Not junk to move it back to your Inbox.

Use rules (filters and forwarding) to control the flow of incoming mail

Filters and forwarding in Gmail are called Rules in Outlook, and you can set these up to automatically move (or delete) incoming messages to specific folders.

To create a rule:

1. Click on the email you want to apply the rule to.
2. In the Organize tab, click on Rules > Create Rule… Alternatively, right-click on the email or go to the Message menu and select Rules > Create Rule…
3. Give your rule a name and set the conditions and actions.
Add your Office 365 account to your Mac

This is helpful if you have, for example, a personal email/calendar as well as your work email/calendar and want to see them side by side in your Mail and Calendar apps. If you use Apple’s built-in apps, you will miss out on the integration with other elements of the Office 365 suite, though you could use both Outlook and the built-in Apple apps, switching between the two depending on what you want to do.

By adding your Office 365 Exchange account to your Mac, you can manage your email, calendar and tasks using Apple’s native macOS apps.

To add your Office 365 account to your Mac:

1. Go to System Preferences > Internet Accounts and, when the Internet Accounts pane opens, select Exchange from the list.
2. When prompted to sign in, enter your details as follows (see screenshot below):
   a. In Name enter your first name and surname;
   b. In Email Address enter the long version of your username (e.g. ab12345@bristol.ac.uk);
   c. In Password enter your normal University password.
3. Click Sign In.

You will now be presented with the app selection window. Select the applications you wish to use with your Office 365 Exchange account and click Done when you are finished.

You can now use apps such as Calendar, Mail, Notes, Reminders and Contacts with your Office 365 Exchange account.

Please note that your Outlook Tasks will appear in the Reminders app, and not the Notes app.
Further support resources

See the University’s Outlook email support resources and frequently asked questions via:

- www.bristol.ac.uk/email

Outlook also has its own internal help. Just type into the **Tell me what you want to do** box to the right of the **Ribbon** tabs.

If you can’t find out what you need to do by using the above support resources, you can also contact the IT Service Desk for support:

- Web self-service: https://servicedesk.bristol.ac.uk/tas/public
- Email: service-desk@bristol.ac.uk